CommSuite7 U1 Release Specific Documentation Blog

Skip to end of sidebar Go to start of sidebar
Today, convergence 1.x or 2.x?

In a new installation is preferable to install convergence 1.x or 2.x?
How long have to wait for the patch to customize the UI in 2.x release?
Thanks


The individuals who post here are part of the extended Oracle community and they might not be employed or in any way formally affiliated with Oracle. The opinions expressed here are their own, are not necessarily reviewed in advance by anyone but the individual authors, and neither Oracle nor any other party necessarily agrees with them.